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Disclaimer 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Salamander Technologies, Inc. has made its best efforts to make the Salamander 

system reliable and defect-free; however, any computerized system is subject to 

malfunction including operator error, undetected system “bugs”, and power or 

communication outages.  Salamander Technologies, Inc. cannot and does not warrant 

that the system will perform flawlessly at all times and under all conditions. 
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1 Introduction to COMMAND Software 

 

Introduction 

The COMMAND software is used to: 

 

 Manage Resources  (Responders, Patients, Equipment and Companies) 

 Functionally operate an Electronic Incident Command Board 
 Forward information off scene for remote viewing 

 Consolidate incident information synchronized from all interTRAX incident applications 

 Display and operate real-time tactical diagrams of all assignments and resources 

 Smart Card enabled for encoding and decoding Responders, Patients, Equipment 

and Companies 
 

In order to have accurate and reliable information in the field and on post-incident reports 

it is critical that the initial information that you enter and the barcodes that you print are 

accurate and complete.  
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Overview 

 

 

Welcome to the interTRAX™ COMMAND User Guide, which is setting the standard for 

resource accountability in the Emergency Services through the United States.  

The interTRAX™ Suite was designed with three objectives in mind: 

 

Simplicity - Command uses nationally recognized incident management procedures.  

Use of the Mobile Unit [MU] is self-explanatory and intuitive. Mobile Units, 

often referred to as Pocket Personnel Computers, set the standard for simplicity in 

the industry. Most importantly, the PDF417 ID tags used carry the person’s 

database – just aim and shoot the MU to capture and display this data (name, 

rank, personal ID number, department, qualifications, etc.) on the spot. Operators 

can be trained to use the system in a matter of minutes. 

Survivability - There are three tiers of survivability in Salamander System so that 

even a complete breakdown in electronic equipment does not inhibit 

accountability: 

If communications to Central Dispatch or the Internet are lost, incidents can 

be run from the Command Module. 

If the Command Module is inoperable, basic accountability can be maintained 

via the MU’s. 

In the unlikely event that the MU’s are down too, ID cards can be used as a 

traditional dog tag system to allow manual accountability. 

PDF417 barcodes represent the ultimate in a distributed database – they survive 

even if the Host system is destroyed or inoperable. 

Scalability - The interTRAX™ Suite was designed to scale across the entire fire 

service so that it would be the right size for the needs and budgets of any 

department.  Small departments can start with an interTRAX™ Suite compatible 

dog tag system.  Medium departments can purchase a basic interTRAX™ Suite 

system for only a few thousand dollars.  Large departments can deploy multi-MU 

systems as part of a Wireless LAN controlled by a Command Module.  You can 

barcode only your department or you can barcode all mutual aid departments in 

the surrounding area. If the incident expands beyond mutual aid, you can use a 

label printer to barcode new responders at staging.  Tell your mutual aid partners 

about the system: The interTRAX™ Suite unites response organizations, mutual 

aid, and state & national responders with a common machine-readable format. 
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interTRAX™ Barcode & Smart Card Information 

The interTRAX™ barcode is a two dimensional, high capacity barcode that follows the 

PDF417 data format. The interTRAX™ smart card is an ISO standard 14443 or ISO 

standard 15693 contactless RFID card.  The use of the information contained within 

either medium is protected by United States of America and International patents. 

 

Within the interTRAX™ suite the contents of the Smart Card and the barcode are 

identical.    

 

The first time a Smart Card is encoded it is setup to hold either company or non-company 

information.  After the initial setup of a company Smart Card it may be encoded with 

company information and a non-company Smart Card may be encoded with assignments, 

personnel, equipment and victims.  

 

interTRAX™ Barcode & Smart Card Encoding – Personnel 

Personnel Container 

The personnel container holds the following information.  The items in bold print may be 

displayed in human-readable text.  The human-readable text that appears is dependent on 

the type of ID tag, label or hardcard.  The different types are listed below with the 

human-readable text that may appear if it is held in the container. The information 

available in the container and in human-readable text is dependent on the information that 

has been entered into the person’s record.   

  
1. Organization Country 

2. Organization State 

3. Organization Type 

4. Organization ID 

5. Organization Name 

6. Personnel ID 

7. Last Name 

8. First Name 

9. Rank 

10. Date of Birth 

11. Qualifications 

 

Human-Readable Text 

Velcro Tag Label 

 First Name 

 Last Name 

 Personnel ID 
 

Personnel Label 

 First Name 

 Last Name 
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 Organization ID 

 Personnel ID 

 Organization Name 

CR-80 PVC Card 

 Organization Name 

 First Name 

 Last Name 

 Rank 

 Organization ID 

 Personnel ID 

 Qualifications 
 

Laminated Manual ID Tag 
 Organization Name 

 First Name 

 Last Name 

 Rank 

 Organization ID 

 Personnel ID 

 Qualifications 
 

Avery Label 

 First Name 

 Last Name 

 Rank 

 Organization ID 

 Personnel ID 

 Organization Name 

interTRAX™ Barcode & Smart Card Encoding – Personnel Medical 

Personnel Medical Container 

The personnel medical container holds the following information.  The items in bold print 

may be displayed in human-readable text.  The information available in the container and 

in human-readable text is dependent on the information that has been entered into the 

person’s record.   

 
1. Organization Country 

2. Organization State 

3. Organization Type 

4. Organization ID 

5. Personnel ID 

6. Physician Name 

7. Physician Phone 

8. Insurance Carrier 

9. Insurance Policy number 

10. Emergency Contact 

11. Emergency Contact Phone 

12. Organ Donor 

13. Resting Pulse 
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14. Blood Pressure 

15. Blood Type 

16. Gender 

17. Religion 

18. Medications 

19. Allergies 
 

NOTE:  The data read from the medical container is not retained by the MU’s. 

 

Human Readable Text 

Laminated Manual ID Tag  
The human-readable medical information is printed on the inside of the tag and is 

protected inside a heat-sealed laminate pouch.  It includes all of the highlighted 

information above.  

interTRAX™ Barcode & Smart Card Encoding – Evacuee (rapidTAG evac) 
or Patient (Mobile EMS) 

 

Evacuee/Patient Container 

The evacuee/patient container holds the following information.  The items in bold print 

may be displayed in human-readable text depending on the format of the ID Tag.  The 

information available in the container and in human-readable text is dependent on the 

information that has been entered into the person’s record.   

 
1. First Name 

2. Last Name 

3. ID 

4. Date of Birth 

5. Gender 

6. Class (e.g., adult, caregiver) 

7. Triage Priority 

8. Address 

9. Special Needs 

10. Parent 

11. Triage Time 

 

 

interTRAX™ Barcode & Smart Card Encoding – Equipment & Assignment 

Equipment Container 

The equipment container holds the following information.  The items in bold print are 

displayed in human-readable text.  The human-readable text that appears is dependent on 

the type of ID tag, label or hardcard.  The different types are listed below with the 

human-readable text that may appear if it is held in the container. The information 

available in the container and in human-readable text is dependent on the information that 

has been entered in the record for the piece of equipment.   
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1. Organization Country 

2. Organization State 

3. Organization Type 

4. Organization ID 

5. Organization Name 

6. Equipment ID 

7. Manufacturer Make 

8. Model 

9. Description 

10. Manufacture Date 

11. Equipment Type 

12. Date in Service 

13. Features (qualifications) 

 

Equipment Label 

 Description 

 Organization ID 

 Equipment ID 

 Organization Name 
 

CR-80 PVC Card 

 Organization Name 

 Equipment ID 

 Description 

 Manufacture Date 

 Manufacturer Make 
 Model 

 

Avery Label 

 Description 

 Organization ID 

 Equipment ID 

 Organization Name 

 

Assignment Container 

The assignment container holds the following information.  The item in bold print is 

displayed in human-readable text.  The information available in the container and in 

human-readable text is dependent on the information that has been entered in the record 

for the assignment. 

 

1. Organization Country 

2. Organization State 

3. Organization Type 

4. Organization ID 

5. Assignment  
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Assignment Label 

 Assignment 
 

Avery Label 

 Assignment 
 

interTRAX™ Barcode & Smart Card Encoding – Company 

 

Company Container 

The company container holds the following information.  The items in bold are required. 

 
12. Organization Country 

13. Organization State 

14. Organization Type 

15. Organization ID 

16. Organization Name 

17. Company Name 

18. Company ID 

19. Kind  

20. Designation 

21. NIMS Type 

22. Qualifications 

23. Leader Flag 

24. Personnel Collection 

25. Equipment Collection’ 

26. Crews (not in barcode) 

  

Default Human-Readable text 
 

 Company Name  

 Company ID  

 Organization 

 NIMS Type 

 Company Leader Name 

 Qualifications 
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Printing 

 

All Salamander Technologies, Inc. software is capable of printing to any MS-Windows 

compatible printer.  interTRAX™ resource MGR™ software allows the user to print 

numerous styles of Accountability tags, labels and hardcards.  

 

 clemensCLASSIC personnel accountability tags using a laser printer 

 Laminated personnel accountability tags using a laser printer 

 Assignment, personnel and equipment labels  

o page style using a laser printer  

o label style using the Zebra TLP-2844Z or TLP-3844Z 

 Personnel and equipment hardcards using CR-80 style PVC card stock and a card 

printer 

 

Laser Printers 

When printing any material in a page style format, including an interTRAX™ barcode, 

the use of a laser class printer is required. Barcodes printed from an Ink Jet type printer 

have proven unreliable in past tests.  

 

Zebra TLP-2844Z or TLP-3844Z 

The recommended equipment for printing label style barcodes are the Zebra TLP-2844Z 

or TLP-3844Z printers using PVC label stock and a resin type ribbon. This combination 

of hardware and supplies provides the best scan ability along with a long term, durable 

label. Currently the Zebra TLP-2844Z and TLP-3844Z are the only label printers 

supported by Salamander Technologies, Inc. 

 

Fargo DTC 5000 series 

These printers offer photo quality results and two-sided printing.  They also offer secure 

over-laminates. Some of the DTC 5000 series can be configured to encode card stock that 

has a magnetic stripe. This family of printers requires a parallel port, can print on CR-80 

style PVC card stock and print and encode smart cards. 

 

For more information on printing issues or to purchase products please contact 

Salamander Technologies, Inc.  

 

1-877-430-5171 

info@salamandertechnologies.com 

www.salamandertechnologies.com. 

 

 

 

 

 

mailto:info@salamandertechnologies.com
http://www.salamandertechnologies.com/
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2 Command 

The Command section of the User Guide provides you with a brief overview of the 

initial startup, beginning and ending an incident and template functionality.  The Using 

interTRAX™ Command section provides information on the full functionality of 

Command. 

Start Command 

Double click on                          

 

OR 

 

StartAll ProgramsSalamanderCommand 
 

The interTRAX suite Command screen will appear 

while Command loads. 

 

Initial Startup – Organization 

 

Following the installation of COMMAND an Organization must be entered. 

    

Command → File → Options → Organization 
 

Organization Name. Type in 

the name that will become a 

permanent part of the 

database.  

Organization Code.  The Code 

is a unique identifier and must 

be specifically defined when 

uploading or downloading 

information from interTRAX 

Exchange.  When using 

interTRAX Exchange, contact 

STI Tech Support to obtain 

the code 1-877-430-5171. 

Organization Type, Country 

and State. Select from the 

dropdowns 

 

Click on APPLY and SAVE    

 

The software is now functional.   
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Start a New Incident 

When the Organization has been entered and each time the software is started after the 

Organization entry the Start Incident screen will appear. 

 

 

 

 

 

 

 

 

 

 

 

New tab 

All of the information may be changed once the incident begins except the Organization 

and Template. 

Run Number.  Type in an Incident Number or leave it blank.   

Organization.  The organization represents the information that appears in File → 

Options.  NOTE: If the Organization is not correct click on the Back button, go to File → 

Options, add the Organization and go to File → New Incident.  

Name.  Type in an incident Name or leave it blank.  The incident name will appear at the 

top of the screen next to the word Command. 

Start Date and Time.  The Date and Time reflect the information from the current settings 

on the Command computer.   To enter a Start Date, click in the box and type the 

information or click on the down arrow and use the calendar.  Enter the time in military 

format.  

Training.  Check this box for a training session. 

Location.  Click on the button and the Add Location box will appear.  

 

 

Name.  Enter the 

Name that will be 

used as a reference 

for the incident. 

(Required) 

Address.  Enter the 

Address of the 

incident. 

City.  Enter the City 

of the incident. 
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State.  Use the dropdown to select the State.  The dropdown includes the 

United States, Canada and Armed Forces. (Required) 

Zip.  Enter the Zip code of the incident. 

Latitude and Longitude.  Enter the information and the location of the 

incident will be available on the Map tab. 

SAVE.  This will save the information and the Start Incident screen will 

appear.   

BACK.  The Start Incident screen will appear. 

 

Type.  Choose an incident type from the dropdown.   

 

 

 

 

 

 

 

 

 

Template.  Click on the Template button and the Open Template screen will appear.  

Choose the appropriate template, click on Open button and it will appear in the new 

incident  

Find tab 

You may choose to open an incident from the Start Incident screen by clicking on the 

Find tab. 

 

 

 

 

 

 

 

 

 

 

 

Double click on the incident that you wish to open or highlight the incident and click on 

the Save button.   

 

If you do not see the incident in the list type the information you wish to search for in the 

box, click on the Search button, and the incident will be highlighted.  Double click on the 

incident to open it.  

 

SAVE.  Click on Save and the highlighted incident will open. 

BACK.  The Command screen will appear. 
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Templates 

Command offers the opportunity to design templates that can be saved, used and shared.   

Design and Save a Template 

 

Open an incident.  This can be an incident that you are going to use or an incident that 

will be used to design a template.   

 

To design a template scan an assignment or left click on the Assignment icon in the 

lower left corner, drag and drop it on the Command layout area. 

 

The Add Assignment screen will appear.   

 

Type in the assignment Name and choose the Level from 

the dropdown or click on the Find tab and choose an 

assignment from the list. 

 

Click on Save. 

 

Template tab location 

 

A template may be setup on the POST tab or on a user defined tab. Go to Incident → Add 

Tab.  

 

When a template is used in an incident the template will appear on the tab on which it 

was designed and saved. 

 

Post tab 

 

 

 

 

 

 

User defined tab 
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Design the Checklist 
 

An additional function of the Template Design is the 

ability to design the Checklist found on the Log tab.  

Click on Edit  

 

 

 

 

 

 

 

 

 

 

 

 

Add, Edit, Delete and Move the checklist entries.  Click on Save. 

 

The changes will be saved as part of the Template Design. 
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Save the Template 

 

When the template is complete, click on the Incident dropdown and choose Save 

Template.  You may save the structure or the structure and the resources.  

 

 

 

 

 

 

 

 

 

 

 

 

 

The Save Template screen will appear.  Name the template and click on Save. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Use a Template 

To use a template, click on the Template button. 
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The Open Template screen will appear.  Click on the template and click on Open.  The 

template will open in the new 

incident.  

 

 

 

 

 

 

 

 

 

 

 

 

 

Share a Template 

You may share a template with any computer that has Command software.    

 

Main Screen Layout 

This is the main screen in Command and has 8 functional areas.   

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

The Using interTRAX™ Command section that follows describes the screen 

functionality.    

Menu Bar Tabs Layout Area 

Zoom

 

  
 

Command 

Clock 

 Patient 

Count 

 

PAR Tool Bar 
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Entering Resources and Assignments 

 

You may scan resources and assignments into an incident from barcodes and smart cards 

or you may manually enter the information using the Tool Bar functionality (covered 

later in this User Guide).   

 

In order to scan a resource an assignment must be active.   

 

When a company is scanned into an incident the Company PAR screen will appear. You 

may expand the company to review the personnel and equipment and to uncheck any 

resources that are not part of the company 

 

 

 

 

 

 

 

 

 

 

 

 

End an Incident 

 

 

 

 

 

 

 

 

 

Type a Comment. (Required) 

 

SAVE.  Click on Save to end the 

incident. 

File → End Incident 

This screen is used end the incident 
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3 Using interTRAX™ COMMAND 

This section provides information on the full functionality of Command which may be 

easily accessed using the Menu Bar, the Tool Bar and the Layout Functionality.  

Menu Bar 

 

 

 

 

 

 

The Menu Bar contains 5 dropdown menus.  Each of the Menu Bar functions is explained 

below.   

File 

 

 

 

 

 

 

 

 

 

 

 

 

New Incident 
 

 

 

 

This is covered above in Command → Start a New Incident → New tab 

 

 

Open Incident 
 

 

 

 

 

 

This is covered above in Command → Select a New Incident → Find tab 

File → New Incident 

This screen is used to start a new incident 

File → Open Incident 

This screen is used to open an Incident.  The 

incident may be Ended or it may have been 

left In Progress. 
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End Incident 
 

 

 

 

 

 

 

This is covered above in Command → End Incident 

 

 

Options 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

File → End Incident 

This screen is used end the incident 

 

File → Options 

This screen is used to setup Servers, 

Organizations, Scanners, Printing, and Time. 
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Server tab 

 
If you wish to send information to interTRAX Exchange a server must be identified.  You 

may add multiple servers however only one server may be selected during an incident.  

 

Click on Add and the 

New Server screen will 

appear. 

 

*Name:  interTRAX 

*Server:  IP Address of 

interTRAX Exchange 

*Path:  interTraxServer 

Specify Port: Check the 

box and input number 

when necessary 

Use HTTPS: Select for 

use with secure 

communication 

 

 

 

 

Test Server 

 

Highlight the server 

Click on Test 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When the test is complete the Successfully 

contacted interTRAX screen will appear.  

If the test is not successful check the settings. 

Select Server (Active) 
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To Select the Server that you wish to make active double click on the server and Yes will 

appear in the Selected column 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Organization tab 
 

An organization must be entered prior to starting an incident.  All incidents must be 

closed prior to entering an organization.  The code is unique to each organization. 

 

This is covered above in Command → Initial Startup - Organization 
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Scanners tab 

 
Install the appropriate device drivers for the scanners and smartcard readers. 

 

Click on the Scanners tab 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Scanners – Serial 

 

Click on Serial Scanners 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Plug in a Symbol DS3408 tethered scanner.   
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The Serial Port Settings screen will appear 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Highlight the COM Port.  Type in the Name of the device.  Check Auto Load. 

 

Click on Test 

 

 

The Test Device screen will appear 

 

Scan a Salamander barcode and the information will appear.  If the information does not 

appear check the settings.  Click on Close. 
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The Serial Port Settings screen will appear.  Click on Save and click on Close. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

(Note:  Once you click on Close you will no longer be able to test the device.) 

 

 

 

 

Scanners - USB 

 

Click on USB Scanners 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 
 

 

Plug in the DS 3478 Cordless Bluetooth scanner or the DS6707 tethered scanner 
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The USB Settings screen will appear.  

 
 
 
 
 
 
 
 
 
 
 
 
Choose the 

Device Type 

 
 
 
 
 
 
Highlight the Device. Type a Device Name. Click on Save 

 

 

 

 

 

 

 

 

 

 

 

 

 

The Device will move to the top of the list.  Click on Test.  
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The Test Device screen will appear 

 

Scan a Salamander barcode and the information will appear.  If the information does not 

appear check the settings.  Click on Close. 

 

 
 
 
 
 
 
 

 
 
 
 
 
 
 
 
 
The USB Settings screen will appear.  Click on Save and click on Close. 
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Smart Card 

 

Attach the HID OMNIKEY Device 

 

Click on SmartCard 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

The Smart Card Settings screen will appear.  Choose the device from the dropdown.  

Click on OK. 
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Printing tab 

 
You may print ID tags, labels or wristbands and you may encode Smartcards.   

 

Click on each of the icons for Assignments, Company, Patients, Equipment, and 

Responders and setup the Printer, Design, Copies and Output type for each.  The options 

that you choose may be changed during the incident when the Print screen appears.  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Choose a Printer and a Design from the dropdown menus 

Note:  The printers listed are the printers installed on the Command computer 

 

Click on Apply and the resource will display the design choice 

 

 

 

 

Copies and Starting Record Number  

Choose the number of copies that will print. The Starting Record Number is 1. 

 

 

 

Output Type 

 

Choose the Output Type from the dropdown 

 

 

 

 

 

 



  C V3 Rev. 3 (7-11) 33 

The first time a Smart Card is encoded it is setup to hold either company or non-company 

information.  After the initial setup of a company Smart Card it may be encoded with 

company information and a non-company Smart Card may be encoded with assignments, 

personnel, equipment and victims.  If you attempt to scan the card and it is not encoded 

appropriately a message will appear that the bottom.  ‘Cannot encode, company container 

type exists’ or ‘Cannot encode, single container type exists’. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Time tab 
 

The Time tab controls how often the Command laptop goes out to the internet for the 

current time. If the Command laptop is attached to the internet the Time tab also controls 

a service that allows devices to connect and download time.  

 

You may receive either of the following screens.  They are specific to the computer 

operating system.  

 

Run As 

Uncheck the Protect my computer and data from 

unauthorized program activity. Click on OK 

 

 

 

 

 

 

 

User Account Control 

Click on Yes. 

 

 

 

 

 



  C V3 Rev. 3 (7-11) 34 

The Settings screen will appear.  To allow the Mobile Units to synchronize the time with 

the Command computer the Poll Interval setting should be set at 3600 and the Client and 

Server should be On.  

Click on Apply. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Export  
 

 

 

 

 

 

 

 

 

Highlight the incident that you wish to Export or type incident information into the 

Incident box and click on Search.   

 

Click on the browse button to the right of Export Path 

 

 

 

 

 

 

 

 

 

 

The Select Export File screen will appear. Type the name that you would like to assign 

to the file. Click on Save. 

File → Export  

This screen is used to export a copy of the 

incident data to removable media. 
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The Export Incident screen will appear with the path information. Click on Save. 

 

 

 

   

 

 

 

 

 

 

The Export Complete screen will appear. 

 

 

 

 

Click on Back. 

 

 

Import  
 

 

 

 

 

 

 

 

 

 

 

Click on the browse button to the right of Import From 

 

 

 

 

 

 

 

The Select File to Import screen will appear. Highlight the file and click on Open. 

The Import Incident screen will appear.  Click on Save. 

 

 

 

 

 

File → Import  

This screen is used to import a copy of the 

incident data  
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Exit 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

The In-Progress Incident screen will appear if there is an open incident. 

 

 

 

 

 

 

YES. The incident will be closed prior to exiting Command. 

NO. The incident will remain in-progress and Command will close. 

CANCEL. You will return to the incident. 

Incident 

 

 

 

 

 

 

 

 

 

 

 

Add Device Incident 
 

 

 

 

 

 

 

Incident → Add Device incident 

This screen is used to add information from 

other incident software products (e.g., 

MOBILE).  NOTE:  The first time an 

incident software product or Mobile Unit is 

synced to Command the Add Device 

Incidents screen will appear. 

 

 

 

File → Exit 

This screen is used to exit the software. 

 

To Exit the software you may also click on 

the X in the upper right had corner.  
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NOTE:  Accept only the instances that are involved in the current incident and from 

which you would like to receive information. 

Check the box or boxes to attach to the information source  

 

Click on Save 

 

 

 

 

 

 

 

 

 

Add Tab 

 

 

 

 

 

 

 

Type in the tab Name.  Click on Save. 

 

 

 

 

 

 

The new tab will appear 

 

 

 

 

 

 

Delete Tab 

A tab may be deleted if it does not contain any information.   

 

Right click on the tab and click on Remove Tab 

 

 

 

 

 

 

Incident → Add Tab 

This screen is used to add a Tab to the 

Incident.  The Tab will appear to the right of 

the Post tab.  Tabs are added when there is 

not sufficient room for the incident details or 

the IC wants to segment different functions 

of the incident.  
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Edit Incident 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Timers 

 

 

 

 

 
 

Add Master Timer  

Click on ADD  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Incident → Edit Incident 

This screen is used to edit the open incident.  

See the Start a New Incident Section for 

additional information.  NOTE:  The 

Organization may not me changed.  

 

 

 

 

 

 

 

. 

 

 

Incident → Timers… 

This screen is used to view active Timers. 
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The ADD TIMER Screen will appear.  The Master timer is the only timer that may be 

added from this screen.  Other timers may be added using the Timer Icon in the tool tray 

at the bottom of the screen. 

 

The default values are 

 Total – 20 minutes  

 1
st
 Warning – 10 minutes 

 2
nd

 Warning – 1 minute 

The maximum number of 

minutes that may be used in 

each box is 100.   

 

If you wish to change the 

default values type in the 

boxes or use the up and 

down arrows.   

 

 

Check the box for Alarm Sound if you would like an audible at the time that you are 

notified that the timer has expired. 

  

Click on Save. 

 

The ACTIVE TIMERS screen will appear with the Master timer listed.   

 

 

 

 

 

 

 

 

 

 

 

Delete Timer 

Highlight the timer and click on Delete 

 

Replace Timer 

Click on Add and the Replace Timer screen will appear.  Click on Yes and the Add 

Timer screen will appear.  

 

 

   

 



  C V3 Rev. 3 (7-11) 40 

Expired Timers 
 

 

 

 

 

 

 

 

 

To Restart a Timer, check the box.  The Restart Timer box will appear. Click on Yes. 

 

 

 

 

 

 

 

 

 

 

 

 

BACK.  The Command screen will appear. 

RESTART ALL.  Click to restart all of the Timers on the list. 

CLEAR ALL.  Clear all of the Timers on the list. 

 

 

 

PAR Count 
 

 

 

 

 

 

 

 

 

 

 

 

Check the box when PAR is validated by 

field personnel and click on Save. 

 

 

Incident → Expired Timers… 

This screen is used to Restart or Clear 

Timers that have expired. 

  

 

Incident → PAR Count 

This screen is used to call for PAR.   

The information is added to the log. 
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Medical 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Find 
 

 

 

 

 

 

 

 

 

 

 

Type in the name of the 

Responder, Equipment or 

Company for which you are 

searching.   

 

Click on Find and all of the 

matches will appear  

Double click on the resource 

that you are looking for. 

 

 

Incident → Medical… 

This screen is used to read medical 

information.  An authorization box will 

appear.  The User should click on Yes only 

if authorized to view responder medical 

information.  Following a scan, the medical 

information will appear. 

  

 

Incident → Find 

This screen is used to locate resources – 

Responders, Equipment or Companies 
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The Command screen will appear with the resource highlighted.  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Save Template 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Incident → Save Template… 

This screen is used to save a template.  

When the template is complete choose Save 

Template Structure or Structure and 

Resources and you will receive a prompt to 

name the template.  

 

You may choose to use one of the saved 

templates at the time that you start a new 

incident. 
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Report 

 

 

 

 

 

 

 

 

 

 

 

 

 

Responder Qualifications… 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Report → Responder Qualifications…  

Additional reporting 

functionality is available using 

STI interTRAX reports™. 
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Equipment Qualifications… 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Company Qualifications… 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Report → Equipment Qualifications… 

 

 

Report → Company Qualifications… 
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Patient Summary by Assignment… 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Patient Summary by Destination… 
 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Report → Patient Summary by Assignment… 

 

 

Report → Patient Summary by Destination… 
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Patient Summary by Triage… 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Patient Summary by Transport Manifest 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Filter By 

Highlight the type of 

information from the 

dropdown and click on the 

Select button 

 

Report → Patient Summary by Triage… 

 

 

Report → Transport Manifest… 
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Check a box or boxes OR click on SELECT ALL  

 

 

Click on Print 

 

 

 

 

 

The report will appear. 

 

Click on Print 

 

. 

 

 

 

 

 

 

 

 

 

PIV… 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Report → PIV… 
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Identity Verification… 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

ICS Forms… 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Report → Identity Verification… 

 

 

Report → ICS Forms… 

FEMA 
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View 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Zoom 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Refresh 
 

 

 

 

 

 

 

Help 

 

 

 

View → Autolayout 

The screen will be formatted automatically. 

View → Zoom 

This screen is used to Zoom In, 

Zoom Out or Zoom in on an 

area of the layout section 

 

Note: Fit to Page may also be 

accessed using the F12 key. 

View → Refresh 

This screen is used to refresh the screen. 
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Legend 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

About 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Help → About 

This provides information on the Version of 

software and the Registration information 

Help → Legend 

This provides information Icon representations used 

for Responders. 
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Tool Bar 

 

Tools 

 

 

 

 

 

 

The tools section allows you to add the functionality with using a click, drag and drop.  A 

note appears “User Add” in the log when you add any of the information except the 

Timer.   

 

Assignment 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

An Assignment box will appear on the Command Screen 

 

 

 

 

 

 

Click, drag and drop the Assignment icon to the layout area and 

the ADD ASSIGNMENT screen will appear. 
  
Type in the Name and choose a Level from the dropdown. 
 

Click on Save.  
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Company 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

A Company will appear on the Command Screen.  The company icon will represent the 

type of organization from which the Company comes.  

 

 

 

 

 

 

 

Click, drag and drop the Company icon on an Assignment.  The 

ADD COMPANY screen will appear. 

 

Choose the Organization from the dropdown and type in the 

ID and the Name.  Choose the NIMS Type, Designation and 

Kind from the dropdowns.   

 

Click on Save 
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Responder 
 

 

 

 

 

 

 

 

Add Tab 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Find Tab 

Click on the Find tab to access the responders that are in the database.  Scroll or search 

for a responder.  

 

Click on Save and the 

Responder will appear in the 

Assignment or Company 

where it was dropped. 

 

 

 

 

 

 

 

Click, drag and drop the Responder icon on an Assignment or 

Company and the ADD RESPONDER screen will appear.   

 

Click on Save and the Responder will appear in the Assignment 

or Company where it was dropped. The responder icon will 

represent the type of organization from which it comes.  
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Equipment 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Find Tab 

Click on the Find tab to access the equipment that is in the 

database.  Scroll or search for equipment.  

 

Click on Save and the 

Equipment will appear in 

the Assignment or 

Company where it was 

dropped. 

 

 

 

 

 

 

 

 

 

 

 

Click, drag and drop the Equipment icon on an Assignment or 

Company and the ADD EQUIPMENT screen will appear. 

 

The ID, Description and Organization are required  

 

Click on Save 
 

Click, drag and drop the Equipment icon on an Assignment or 

Company and the ADD EQUIPMENT screen will appear.   

 

Click on Save and the Equipment will appear in the Assignment 

or Company where it was dropped. 
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Patient 

 

 

 

 

 

 

 

 

 

 

 

 

 

 
The Patient will appear in the Assignment where it was dropped. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Click, drag and drop the Patient icon on an Assignment.  The 

ADD PATIENT screen will appear. 

 

The ID and Triage are required. 

 

Click on Save 
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Note 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

The Note appears as an attachment to the Assignment or Company 

 

The Note will appear in the incident Log 

 

Right click on the Note to Edit or Remove 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Click, drag and drop the Notes icon on an Assignment or 

Company.  The ADD NOTE screen will appear. 

 

Type in Note and click on Save 
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Timer 
 

 

 

 

 

 

 

 

 

 

 

 

The Timer appears on an Assignment in the upper right hand corner 

 

 

 

 

 

 

 

A timer icon will appear in the header of an assignment to represent indicate that a timer 

has been set.  The first warning is represented by a change to yellow and the second 

warning is represented by a change to red.   NOTE:  This timer icon is not available for 

the Master Timer or when a timer is set for a Company. 

 

When the timer has expired the Expired Timer screen will appear.  To Restart a Timer, 

check the box.  The Restart Timer box will appear. Click on Yes. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If you attempt to add a timer to an assignment or company and an active or expired timer 

already exists, the Replace Timer? screen 

will appear.  

 

Click, drag and drop the Timer icon on an Assignment or 

Company.  The ADD TIMER screen will appear. 

Use the preset values or enter time in minutes.  You may type in 

a Note.  Check the box for Alarm Sound for an audible alarm. 
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PAR 

 

 

 

 

 

 

 

The Total PAR represents the total number of Responders on scene. 

 

Patient Count 

 

 

 

 

 

 

 

The Total Patient Count represents all of the Patients on Scene. 

 

Zoom & Command Clock 

 

 

 

 

 

 

 

 

 

 

 

The Command Chart may be resized using the dropdown. 

NOTE:  Fit to Page may also be accessed using the F12 key. 

 

 

 

 

 

 

 

The Command Clock reflects the 

amount of time the open incident has 

been in progress.  
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Layout Area 

 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

The Resources not assigned to Companies will appear in assignment boxes.   Resources 

that are part of Companies will appear in assignment boxes as part of a Company. 
 

The connection is illustrated by a flowchart connector depicting the management 

structure.  The total number of Responders, Equipment and Patients appear in ( ) on the 

Command Post assignment. 

 

An assignment is made subordinate to another (the parent) by clicking, dragging and 

dropping it on the assignment, e.g. Staging was placed on top of the Command Post.  

 

In this example the (20) next to Responders in the Command Post assignment represents 

all of those personnel that are subordinate to Command. 

 

 

 

 

 

 

 

 

 

 

 

 

 

This area is the Electronic Incident Command board which allows you to track all of 

the assignments and resources.   
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Tabs 

The Layout Area provides a Post, Log and Map tab across the top   

 

Post Tab 

The Post Tab is the main Tab.  It is where the IC will layout the incident. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Log Tab 

 

The Log Tab provides incident details  

 

The details may 

be filtered 

 

Information may 

be added to the 

log using the 

Add Log Entry 

screen 

 

 

 

 

 

 

 

 

 

 

 

 

To modify the Checklist click on EDIT  

The Set Checklist Filter screen 

will appear.  
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Map Tab 

 

The Map Tab 

will appear 

only if a 

license has 

been 

purchased for 

the service.   

 

The Map Tab 

provides 

information on 

the location of 

the incident 

that is entered 

on the Start 

Incident or 

Edit Incident 

screens. 

 

The computer must be connected to the Internet or the mapping function will not work. 

 

Assignment Popup Menu 

Right click on the assignment, it will be outlined in green and a box will appear that 

allows you to set the assignment as active, see the details, print and detach the 

assignment. 

 

 

 

 

 

 

 

Set as Active Assignment 

The ‘Set as Active Assignment’ will turn the assignment box 

green.  NOTE:  When using a scanner that is attached to the 

Command computer the assignment or the company must be 

active in order to place resources in the assignment or the 

company. 
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Details 

The Assignment Details for the incident will appear in report format and may be printed 

from the File dropdown. You may also double click in the assignment box to access this 

report.  

 

   

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Print or Encode 

The Assignment barcode may be printed from the Print screen.  Choose a printer and a 

design from the dropdowns.   

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If the output type has been set to encode, the Smart Card Encoder box will appear.  
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Detach 

You may detach the assignment removing the subordinate connection and the flowchart 

connectors.  The assignment will be placed in the upper right hand corner of the Post tab. 

Company Popup Menu 

Right click on the company, it will be outlined in green and a box will appear that allows 

you to set the company as active, see the details, print and view the company using the 

map function. 

 

 

 

 

 

 

Set as Active Assignment 

The ‘Set as Active Assignment’ will turn the company name green.  NOTE:  When using 

a scanner that is attached to the Command computer the assignment or the company 

must be active in order to place resources in the assignment or the company. 

 

 

 

 

 

 

 

 

 

 

 

 

 

Details 

The Company Details for 

the incident will appear 

in report format and may 

be printed from the File 

dropdown. You may also 

double click in the 

assignment box to access 

this report.  
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Print or Encode 

The company barcode may be printed from the Print screen.  Choose a printer and a 

design from the dropdowns.   

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If the output type has been set to encode, the Smart Card Encoder box will appear.  

 

 

 

 

 

 

 

 

 

 

If the card identity does not match the Command record the Card Validation screen will 

appear.  You may choose to overwrite the card, replace the card or cancel the encoding 

process.  

 

 

Map 

Right click on a Company and a box will appear that allows you to use the map 

functionality.  

 

Responder and Equipment Popup Menu 
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Map 

Right click on a Responder or a piece of equipment and a box will appear that allows you 

to use the map functionality.  

 

Leader 

When a responder is a member of a company Leader will be available on the popup 

menu.  You may choose to set a responder as the Leader. 

 

Print or Encode 

The Responder or Equipment barcode may be printed from the Print screen.  Choose a 

printer and a design from the dropdowns.   

 

 

 

 

 

 

 

 

. 

 

 

 

 

 

 

 

 

If the output type has been set to encode, the Smart Card Encoder box will appear.  

 

 

 

 

 

 

 

 

 

 

 

 

 

If the card identity does not match the Command record the Card Validation screen will 

appear.  You may choose to overwrite the card, replace the card or cancel the encoding 

process.  


